Shellshock: Sicherheitslücke bedroht Linux- und Unix-Systeme

5 Min.

Shellshock, eine Sicherheitslücke in der populären Bash-Shell, macht eine Reihe von Linux- und Unix-Systemen verwundbar für Angreifer.